<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
        <meta name="viewport" content="width=device-width">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="description" content="L’actualité du droit des nouvelles technologies">
    <title>Legalis | L’actualité du droit des nouvelles technologies | TGI de Paris, ordonnance de référé du 2 août 2019</title>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PTVWQS7');</script>
	<!-- End Google Tag Manager -->	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,700|Oswald" rel="stylesheet">

    <link rel="stylesheet" type="text/css" media="all" href="https://www.legalis.net/wp-content/themes/legalis/css/legacy.css" />

    <link rel="stylesheet" type="text/css" media="all" href="https://www.legalis.net/wp-content/themes/legalis/css/typekit.css">
    <link rel="stylesheet" type="text/css" media="all" href="https://www.legalis.net/wp-content/themes/legalis/css/tools.css">
    <link rel="stylesheet" type="text/css" media="all" href="https://www.legalis.net/wp-content/themes/legalis/css/legalis.css">
    <link rel="stylesheet" type="text/css" media="all" href="https://www.legalis.net/wp-content/themes/legalis/css/custom.css">
    <link rel="stylesheet" type="text/css" media="all" href="https://www.legalis.net/wp-content/themes/legalis/css/homepage.css" />
    <link rel="stylesheet" type="text/css" media="all" href="https://www.legalis.net/wp-content/themes/legalis/css/mobile.css" />

    <link rel="stylesheet" type="text/css" media="print" href="https://www.legalis.net/wp-content/themes/legalis/css/impression.css" />

    <!-- <script src="//code.jquery.com/jquery-1.10.2.js"></script> -->
    <!--<script src="https://www.legalis.net/wp-content/themes/legalis/js/jquery.js" type="text/javascript"></script>-->

	<script src="https://use.fontawesome.com/7537a3e8bc.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

    <script src="https://www.legalis.net/wp-content/themes/legalis/js/jquery.form.js" type="text/javascript"></script>
    <script src="https://www.legalis.net/wp-content/themes/legalis/js/ajaxCallback.js" type="text/javascript"></script>

    <script type="text/javascript" src="https://www.legalis.net/wp-content/themes/legalis/js/jquery.date_input.js" ></script>
    <script type="text/javascript" src="https://www.legalis.net/wp-content/themes/legalis/js/params.date_input.js" ></script>
    <link type="text/css" href="https://www.legalis.net/wp-content/themes/legalis/js/date_input.css" rel="stylesheet" media="projection, screen, tv" />

    <script type="text/javascript" src="https://www.legalis.net/wp-content/themes/legalis/js/jquery.spyrit.js" ></script>
    <script type="text/javascript" src="https://www.legalis.net/wp-content/themes/legalis/js/functions.js" ></script>
    <script type="text/javascript" src="https://www.legalis.net/wp-content/themes/legalis/js/script.js" ></script>


    <script type="text/javascript" src="//use.typekit.net/zxn5fis.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>

    <!--[if lte IE 7]>
    <link href="https://www.legalis.net/wp-content/themes/legalis/css/legalis_ie.css" rel="stylesheet" type="text/css" media="projection, screen, tv" />
    <![endif]-->
    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.legalis.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.legalis.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.legalis.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.legalis.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TGI de Metz, 1ère ch. civile, ordonnance de référé du 16 juillet 2019' href='https://www.legalis.net/jurisprudences/tgi-de-metz-1ere-ch-civile-ordonnance-de-refere-du-16-juillet-2019/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.legalis.net/jurisprudences/tgi-de-paris-ordonnance-de-refere-du-2-aout-2019/" />
<link rel='shortlink' href='https://www.legalis.net/?p=29873' />
<link rel="alternate" type="application/json+oembed" href="https://www.legalis.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.legalis.net%2Fjurisprudences%2Ftgi-de-paris-ordonnance-de-refere-du-2-aout-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.legalis.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.legalis.net%2Fjurisprudences%2Ftgi-de-paris-ordonnance-de-refere-du-2-aout-2019%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.legalis.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.legalis.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTVWQS7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
            <div id="eucookielaw" style="padding:12px; background:#000">
    <div style="color:#fff;"><b>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookie.</b></div>
    <a id="removecookie" style="margin-right:24px; cursor:pointer;">J'accepte.</a><a href="/cookies" id="more">En savoir plus, paramétrer et ou s'opposer à ces cookies.</a>
    </div>
    <script type="text/javascript">
    if( document.cookie.indexOf("legalisnet_EUcookie") ===-1 ){
    $("#eucookielaw").show();
    }
    $("#removecookie").click(function () {
    SetCookie('legalisnet_EUcookie','legalisnet_EUcookie',365*10)
    	$( "#eucookielaw" ).slideToggle( "400", function() {
    		$("#eucookielaw").remove();
    	});
    });
    </script>
    
    <div id="nav-container">
    	<div id="header2014">
    		<div id="wrapper">
    			<a href="https://www.legalis.net/"><img src="https://www.legalis.net/wp-content/themes/legalis/images/legalis_logo.png" class="logo2014"></a>
    			<div id="baseline">
    				l'actualité du <span style="font-weight:400">droit des </span><span style="font-weight:500">nouvelles technologies</span>
    				<span id="teas_count">2846 Décisions en ligne</span>
    			</div>
    			<ul id="social_nav">
    				<li><a href="https://www.facebook.com/legalis.net" target="_blank" title="Legalis sur Facebook"><i class="fa fa-facebook-square  fa-lg" aria-hidden="true"></i></a></li>
    				<li><a href="https://twitter.com/legalisnet" target="_blank" title="Legalis sur Twitter"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a></li>
    				<li><a href="http://www.viadeo.com/fr/company/legalis-net" target="_blank" title="Legalis sur Viadeo"><i class="fa fa-viadeo-square  fa-lg" aria-hidden="true"></i></a></li>
    				<li><a href="https://www.linkedin.com/company/legalis-net" target="_blank" title="Legalis sur Linkedin"><i class="fa fa-linkedin-square fa-lg" aria-hidden="true"></i></a></li>
    				<li><a href="https://plus.google.com/u/0/105690071724819232544/posts" target="_blank" title="Legalis sur Google+"><i class="fa fa-google-plus-square fa-lg" aria-hidden="true"></i></a></li>    				
    			</ul>
    		</div>
    	</div>
    	<div id="nav2014">
    		<div id="wrapper">
    			<div id="top_nav">

                    <ul id="main_nav">
	<li><a href="/" title="Retour à l'accueil" style="padding: 4px 16px 6px 0px; background-color: transparent;"><i class="fa fa-home" aria-hidden="true"></i></a></li>
        <li id="item1">
        <a href="https://www.legalis.net/actualites/" title="Actualités">Actualités</a>
    </li>
        <li id="item2">
        <a href="https://www.legalis.net/jurisprudences/" title="Jurisprudences">Jurisprudences</a>
    </li>
        <li id="item3">
        <a href="https://www.legalis.net/legaltech/" title="LegalTech">LegalTech</a>
    </li>
        <li id="item4">
        <a href="https://www.legalis.net/les-avocats-du-net/" title="Les avocats du net">Les avocats du net</a>
    </li>
    

</ul>

    				<ul id="main_search">
                        <li>
							<form action="/recherche/" method="get" style="display:inline-block;">
									<input type="text" placeholder="RECHERCHER SUR LEGALIS" size="50" name="recherche" id="recherche_google" value="" accesskey="4" />
									<input type="submit" value="OK" title="Rechercher" />
							</form>
                        </li>
    					<!--<div class="advanced_search"><a href="/recherche-avancee/" title="Recherche avancée">Recherche avancée</a></div>-->
    				</ul>
    			</div>
    		</div>
    	</div>
    </div>
    <div id="wrapper">
        <div id="left" class="fl" style="padding-top:20px;">
    <!-- Newsletter -->
    <!-- <iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://widget.mailjet.com/26d6c7f60469d3fcfd1ad8bd59676f18e1714838.html" width="150" height="150" id="FrameWidget1"></iframe>-->
	
	<iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://app.mailjet.com/widget/iframe/1bxw/5fW" width="150" height="148"></iframe>

    <div class="spacer-10 clear">&nbsp;</div>

    <!-- Menu -->
    <div class="menu fl">
		<div><span>Jurisprudence /</span> Thématique</div>
        <ul>
			            <li class="">
                <a href="https://www.legalis.net/jurisprudences/base-de-donnees/" title="Base de données">Base de données</a>
            </li>
                        <li class="">
                <a href="https://www.legalis.net/jurisprudences/contenus-illicites/" title="Contenus illicites">Contenus illicites</a>
            </li>
                        <li class="">
                <a href="https://www.legalis.net/jurisprudences/diffamation/" title="Diffamation">Diffamation</a>
            </li>
                        <li class="">
                <a href="https://www.legalis.net/jurisprudences/droit-dauteur/" title="Droit d'auteur">Droit d'auteur</a>
            </li>
                        <li class="">
                <a href="https://www.legalis.net/jurisprudences/e-commerce/" title="E-commerce">E-commerce</a>
            </li>
                        <li class="">
                <a href="https://www.legalis.net/jurisprudences/logiciel/" title="Logiciel">Logiciel</a>
            </li>
                        <li class="">
                <a href="https://www.legalis.net/jurisprudences/marques/" title="Marques">Marques</a>
            </li>
                        <li class="">
                <a href="https://www.legalis.net/jurisprudences/responsabilite/" title="Responsabilité">Responsabilité</a>
            </li>
                        <li class="">
                <a href="https://www.legalis.net/jurisprudences/vie-privee/" title="Vie privée">Vie privée</a>
            </li>
                    </ul>
    </div>

    <div class="spacer-10 clear">&nbsp;</div>

    <!-- Avocats -->
    <div class="gray_box">
    <h2><b>Les avocats</b> du net</h2>
    <div class="formulaire_spip formulaire_recherche petit_formulaire_recherche_avocat">
        <form action="/les-avocats-du-net/" method="GET">
            <select name="category" class="fl">
                <option value="all">Matières</option>
                                <option value="base-de-donnees">
                    Base de données                </option>
                                <option value="contenus-illicites">
                    Contenus illicites                </option>
                                <option value="diffamation">
                    Diffamation                </option>
                                <option value="droit-dauteur">
                    Droit d'auteur                </option>
                                <option value="e-commerce">
                    E-commerce                </option>
                                <option value="logiciel">
                    Logiciel                </option>
                                <option value="marques">
                    Marques                </option>
                                <option value="responsabilite">
                    Responsabilité                </option>
                                <option value="vie-privee">
                    Vie privée                </option>
                            </select>
            <input type="submit" style="margin: 0;" class="" value="OK" />
        </form>
    </div>
    <!--<div class="btn" style="width: 115px;" ><a href="#"> Connexion</a></div>
	<div class="btn" style="width: 115px; margin: 3px 0px 2px 0px ;" ><a href="#"> Inscription</a></div>-->

</div>

    <div class="spacer-10 clear">&nbsp;</div>

    <!-- Mots clés -->
    <div class="gray_box rubriques fl">
        <h2>
            <a href="/mots-cles/" title="Mots clés Legalis">
                <span class="bold">Mots-clés</span> Legalis
            </a>
        </h2>
    </div>

    <div class="spacer-10 clear">&nbsp;</div>

    <!-- Contact -->
    <div id="menu_contact" class="gray_box rubriques fl">
        <h2>
            <a href="/contact/" title="Contact Legalis">
                <span class="bold">Contact</span> Legalis
            </a>
        </h2>
    </div>

    </br></br>
    <div style="margin-top:24px;">
        <a href="http://www.amazon.fr/Les-d%C3%A9cisions-cl%C3%A9s-droit-lInternet/dp/2955292400" target="_blank">
            <img src="https://www.legalis.net/wp-content/themes/legalis/images/banner01.png">
        </a>
    </div>
</div>

<div id="content" class="fl">
    <div class="spacer-10 clear">&nbsp;</div>
    <div class="box-620 liste_jugement fl">
        <h2>Jurisprudence : Jurisprudences</h2>

        <div class="filariane">
            <a href="/">Accueil</a>
            &gt;&gt; <a href="/jurisprudences">Jurisprudences</a>
            &gt;&gt;
            <strong class="on">
                <a href="/jurisprudences/jurisprudences">Jurisprudences</a>
            </strong>
        </div>

    </div>

    <div class="box-620 decision_justice fl">
        <div class="date_decision_justice fl">
            mercredi            <span class="bold">04</span> septembre            <span class="bold">2019</span>
        </div>

        <div class="bouton_partage_communautaire">
    <a href="http://www.facebook.com/sharer.php?p[url]=https://www.legalis.net/jurisprudences/tgi-de-paris-ordonnance-de-refere-du-2-aout-2019/" target="_blank">
        <img src="https://www.legalis.net/wp-content/themes/legalis/images/bouton_facebook.png" alt="Facebook" />
    </a>

    <a target="_blank" href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.legalis.net/jurisprudences/tgi-de-paris-ordonnance-de-refere-du-2-aout-2019/" data-lang="fr" data-count="none">Tweeter</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    <a href="http://www.viadeo.com/shareit/share/?url=https://www.legalis.net/jurisprudences/tgi-de-paris-ordonnance-de-refere-du-2-aout-2019/" target="_blank">
        <img src="https://www.legalis.net/wp-content/themes/legalis/images/bouton_viadeo.png" alt="Viadeo" />
    </a>

    <a href="http://www.linkedin.com/shareArticle?url=https://www.legalis.net/jurisprudences/tgi-de-paris-ordonnance-de-refere-du-2-aout-2019/" target="_blank">
        <img src="https://www.legalis.net/wp-content/themes/legalis/images/bouton_linkedin.png" alt="Linkedin" />
    </a>

    <g:plusone size="medium" annotation="none"></g:plusone>
    <script type="text/javascript">
      window.___gcfg = {lang: 'fr'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
</div>
        
        <!--<div class="consulter_breve fl"><a href="(#SURTITRE|attribut_html)">lire la brève</a></div>-->

        <div class="clear"></div>
        <h2 class="titre_decision">TGI de Paris, ordonnance de référé du 2 août 2019</h2>
        <h3 class="sous_titre_decision">Mile High Distribution / Orange</h3>
        
            <p class="mots_cles_decision">
                collecte d’adresse IP - demande d’identification - données personnelles - flux transfrontière de données - licéité du traitement - profilage            </p>

        <p>La société Mile High Distribution, dont le siège social est situé au 8148 Chemin Devonshire, Mont-Royal, QC H4P 2K3, Canada, se présente comme le producteur de plusieurs centaines d&rsquo;œuvres audiovisuelles (pièce demandeur n°2), qu’elle indique commercialiser sur divers supports, notamment par DVD et par mise à disposition pour le téléchargement payant.</p>
<p>Elle indique avoir constaté la présence de ses œuvres sur des plateformes d&rsquo;échange de fichiers en ligne où elles seraient offertes au téléchargement sans son autorisation. Elle a, dans ce contexte, mandaté la société Media Protector, société de droit allemand, afin de procéder à la captation sur internet d&rsquo;un certain nombre de données de trafic en lien avec les téléchargements prétendument illicites (notamment adresse IP utilisée lors du téléchargement, date et heure du téléchargement, intitulé de l&rsquo;œuvre téléchargée, nom du fournisseur d&rsquo;accès à internet auquel se rattache l&rsquo;adresse IP identifiée).</p>
<p>Elle précise avoir ainsi constitué une liste de 895 adresses IP collectées entre novembre 2017 et décembre 2018 (pièce demandeur n°1), à l&rsquo;origine selon elle d&rsquo;opérations de téléchargement massif de ses œuvres, lesquelles seraient constitutives d&rsquo;actes de contrefaçon.</p>
<p>Par ordonnance du 8 avril 2019, le juge des requêtes du tribunal de grande instance de Paris a ordonné à la société Orange de conserver les informations utiles à l’identification des personnes titulaires d’adresse IP figurant sur la pièce n°1 précitée, dans l&rsquo;attente de la présente décision.</p>
<p>Par acte d&rsquo;huissier du 11 mars 2019, la société Mile High Distribution a fait citer en urgence devant le juge des référés la société Orange à l&rsquo;audience du 4 juillet 2019 aux fins d&rsquo;obtenir communication des données d&rsquo;identification des personnes listées à ce stade par leur adresse IP.</p>
<p>Aux termes de ses conclusions soutenues oralement à l&rsquo;audience, la société Mile High Distribution demande au juge des référés de :</p>
<p><em>Vu les articles L. 122-4, L. 231-, L. 215-1, L. 335-2, L. 335-3, L. 335-4 du code de la propriété intellectuelle,</em><br />
<em>Vu les articles L.34-1 et R. 10-13 du code des postes et des communications électroniques,</em><br />
<em>Vu les articles 10 et 1240 du code civil,</em><br />
<em>Vu l’article 145 du code de procédure civile,</em><br />
<em>Vu le règlement (UE) 2016/679 du Parlement européen et du Conseil du 27 avril 2016,</em></p>
<p><em>ORDONNER à la société Orange S.A. de communiquer au plus tard trois semaines à compter de la date de la décision, à Maître Guéorgui AKOPOV &#8211; en sa qualité d’avocat de la demanderesse &#8211; l’identité, les adresses postales et toute information utile à l’identification des personnes titulaires des adresses IP figurant sur la liste en pièce n°1 de la présente en tenant compte de la date et de l’heure précise du téléchargement illégal constaté, sous astreinte de 500 euros par jour de retard ;</em></p>
<p><em>ORDONNER que la communication de l’identité, les adresses postales et toute information utile à l’identification des personnes titulaires des adresses IP figurant sur la liste en pièce n°1 ;</em></p>
<p><em>DIRE que, le cas échéant, le Président du Tribunal de grande instance se réserve le droit de liquider l’astreinte ;</em></p>
<p><em>DEBOUTER la société Orange SA de toutes ses demandes ;</em></p>
<p><em>CONDAMNER la société Orange SA à la somme de 10.000 euros pour résistance abusive ;</em></p>
<p><em>CONDAMNER la société Orange SA à la somme de 5.000 euros au titre de l’article 700 du code de procédure civile et aux entiers dépens.</em></p>
<p><em>Aux termes de ses conclusions soutenues oralement à l&rsquo;audience, la société Orange demande au juge des référés de :</em></p>
<p><em>Vu l’article 145 du code de procédure civile,</em><br />
<em>Vu l’article 9 du code procédure civile et l’article 1353 du code Civil,</em><br />
<em>Vu les articles 31 et 122 du code de procédure civile,</em><br />
<em>Vu l’article 16 du code de procédure civile et l’article 5 du RIN,</em><br />
<em>Vu l’article 497 du code de procédure civile,</em><br />
<em>Vu les articles L.113-7, L.131-2, L.131-3, L.132-24 et L.331-2 du code de la propriété intellectuelle,</em><br />
<em>Vu l’article 15 de la convention de Berne,</em><br />
<em>Vu le règlement (UE) 2016/679 du Parlement européen et du Conseil du 27 avril 2016,</em><br />
<em>Vu la loi n° 78-17 du 6 janvier 1978 relative à l&rsquo;informatique, aux fichiers et aux libertés telle que modifiée par la loi n° 2018-493 du 20 juin 2018,</em><br />
<em>Vu les articles L.34-1 et R.10-13 du code des postes et des communications électroniques,</em><br />
<em>Vu l’article A 43-9 du code de procédure pénale,</em></p>
<p><em>A TITRE PRINCIPAL :</em></p>
<p><em>CONSTATER que la société Mile High Distribution ne rapporte pas la preuve, ni du motif légitime qui devrait sous-tendre sa demande, ni du caractère légalement admissible de la mesure d’injonction dont elle sollicite le prononcé à l’encontre de la société Orange ;</em></p>
<p><em>DÉBOUTER en conséquence la société Mile High Distribution de l’ensemble de ses demandes, fins et conclusions dirigées à l’encontre de la société Orange ;</em></p>
<p><em>RÉTRACTER l’ordonnance rendue, sur requête de la société Mile High Distribution, à l’encontre de la société Orange, le 8 avril 2019, enjoignant à cette dernière de « conserver l’identité, l’adresse postale et toute information utile à l’identification des personnes titulaires d’adresse IP figurant sur l’annexe et ce jusqu’à la décision rendue par le Président du Tribunal de Grande Instance de Paris, dans l’affaire à laquelle la société Orange S.A est attraite par la société Mile High Distribution INC. » DIRE ET JUGER, en conséquence, que la société Orange pourra procéder à l’effacement des données enregistrée il y a plus d’un an à compter de l’ordonnance à intervenir ;</em></p>
<p><em>A TITRE SUBSIDIAIRE :</em></p>
<p><em>JUGER qu’Orange est dans l’impossibilité légale de répondre à la demande d’identification de la demanderesse pour toutes les adresses IP enregistrées à l’occasion d’une connexion datant de plus d’un an à la date de signification de l’ordonnance à intervenir, et LIMITER, en conséquence, l’injonction qui lui serait faite, à l’identification des titulaires des adresses IP collectées moins d’un an avant la date de signification de l’ordonnance à intervenir ;</em></p>
<p><em>JUGER, en tout état de cause, que la société Mile High Distribution devra indemniser la société Orange du coût que génèrera pour elle l’exécution de l’injonction qui pourrait être prononcée à son encontre, calculé sur la base d’un coût de 18 euros HT par adresse IP dûment horodatée ;</em></p>
<p><em>JUGER que ladite injonction ne courra qu’à compter du complet paiement, par la société Mile High Distribution, de la somme correspondant au coût que génèrera pour elle l’exécution de cette injonction ;</em></p>
<p><em>JUGER que la société Orange communiquera les données d’identification dans un délai raisonnable d’un mois à compter de la réception du paiement de la société Mile High Distribution, et que rien ne justifie le prononcé d’une quelconque astreinte à l’égard de la société Orange ;</em></p>
<p><em>EN TOUT ÉTAT DE CAUSE :</em></p>
<p><em>DEBOUTER la société Mile High Distribution de la demande de dommages et intérêts qu’elle a formée au titre d’une prétendue résistance abusive de la société Orange, ainsi que de la demande qu’elle a formée sur le fondement de l’article 700 du code de procédure civile ;</em></p>
<p><em>CONDAMNER la société Mile High Distribution à verser à la société Orange la somme de 20.000 euros en application des dispositions de l’article 700 du code de procédure civile ;</em></p>
<p><em>CONDAMNER la société Mile High Distribution aux entiers dépens de l’instance.</em></p>
<p><strong><br />
DISCUSSION</strong></p>
<p>1. <u>Sur le caractère légalement admissible de la mesure sollicitée</u></p>
<p>La société Orange considère que la mesure d&rsquo;identification sollicitée ne peut être légalement admissible que si la collecte des adresses IP des contrefacteurs présumés a été elle-même effectuée légalement. Elle estime que la société Mile High Distribution INC ne verse aux débats aucun élément tangible permettant de s’assurer de la légalité du traitement de données personnelles des adresses IP qu’elle a pu collecter, pas plus qu’elle ne justifierait de la légalité du traitement qui serait mis en œuvre par ses soins dans l’hypothèse où le tribunal ferait droit à ses demandes.</p>
<p>Elle précise que, contrairement aux obligations figurant dans la réglementation « informatique et libertés » tant dans sa version antérieure que postérieure à la mise en application en France le 25 mai 2018 du règlement n°2016/679 du 27 avril 2016 relatif à la protection des personnes physiques à l&rsquo;égard du traitement des données à caractère personnel et à la libre circulation de ces données, et abrogeant la directive 95/46/CE (RGPD), la société Mile High Distribution INC ne démontre pas :</p>
<p>&#8211; avoir désigné un représentant sur le territoire de l&rsquo;Union européenne,<br />
&#8211; tenir à jour un registre des traitements qu&rsquo;elle met en œuvre,<br />
&#8211; avoir désigné un délégué à la protection des données,<br />
&#8211; avoir respecté les règles relatives à la sécurité et la confidentialité des données, conformément aux engagements pris dans le cadre de la déclaration de conformité à l&rsquo;autorisation unique n°46 de la CNIL souscrite le 21 septembre 2017 et relative à la mise en œuvre d&rsquo;un traitement ayant pour finalité la gestion de contentieux dans les secteurs privés et publics,<br />
&#8211; avoir encadré le transfert de données en dehors de l&rsquo;Union européenne induit par la collecte d&rsquo;adresses IP en France.</p>
<p>En réponse, la société Mile High Distribution indique que le logiciel utilisé pour la collecte des adresses IP respecterait la législation applicable en matière de protection des données à caractère personnel, comme en attesterait le certificat de coutume d’un conseil allemand produit en pièce n°3 ainsi que la déclaration de conformité précitée effectuée auprès de la CNIL le 21 septembre 2017 sous le n°2101557.</p>
<p>Elle ajoute que seul un manquement à l’obligation de déclaration à la CNIL pourrait entrainer un rejet de sa demande en raison de l’absence du caractère légalement admissible de la mesure.</p>
<p>Elle précise encore ne pas recevoir directement de données personnelles concernant les personnes ayant téléchargé ses œuvres et que son prestataire, la société de droit allemand Media Protector, collecterait les adresses IP en parfaite conformité avec la réglementation applicable en matière de protection des données.</p>
<p>Elle considère enfin qu&rsquo;elle ne procède à aucune opération informatique de profilage, de sorte qu&rsquo;elle ne serait par conséquent pas tenue de respecter les dispositions du RGPD applicables en France depuis mai 2018.</p>
<p><u>Sur ce</u>,</p>
<p>Aux termes de l&rsquo;article 145 du code de procédure civile, s&rsquo;il existe un motif légitime de conserver ou d&rsquo;établir avant tout procès la preuve de faits dont pourrait dépendre la solution d&rsquo;un litige, les mesures d&rsquo;instruction légalement admissibles peuvent être ordonnées à la demande de tout intéressé, sur requête ou en référé.</p>
<p>Dans ce cadre, le juge civil a le pouvoir d&rsquo;ordonner la communication de tout document ou information qu&rsquo;il estime utile à la solution du litige, sous réserve notamment de ne pas méconnaitre les règles susceptibles de s&rsquo;appliquer en matière de droit au respect des libertés fondamentales et de la vie privée.</p>
<p>Il n&rsquo;est pas contesté par la société demanderesse que l&rsquo;opération informatique ayant conduit à la collecte massive en France entre novembre 2017 et décembre 2018 d&rsquo;adresses IP, lesquelles sont susceptibles de permettre d&rsquo;identifier indirectement une personne physique et doivent dès lors être considérées comme des données à caractère personnel, constitue un traitement de données à caractère personnel tant au sens de l&rsquo;article 2 de la loi du 6 janvier 1978 modifiée applicable avant le 25 mai 2018 qu&rsquo;en application de l&rsquo;article 4 du RGPD.</p>
<p>Ainsi, pour être licites, la collecte et le traitement des adresses IP précitées doivent avoir été opérés dans le respect des règles applicables au droit à la protection des données à caractère personnel, en application des textes précités.</p>
<p>Contrairement à ce qu&rsquo;affirme la société Mile High Distribution, la circonstance selon laquelle elle ne procéderait à aucune opération de profilage est à cet égard inopérante, dès lors qu&rsquo;une opération de collecte et de traitement de données personnelles relatives au suivi du comportement de personnes sur le territoire de l&rsquo;Union européenne est suffisante, au regard des textes précités, pour conduire à la mise en application des règles protectrices du droit à la protection des données. De même, la société Mile High Distribution apparait bien être responsable du traitement précité, en ce qu&rsquo;elle ne conteste pas en avoir déterminé elle même la finalité.</p>
<p>S&rsquo;agissant des points relevés par la société Orange, et aux termes des articles 27, 30, 37 du RGPD, il incombe à un responsable de traitement établi en dehors de l&rsquo;Union européenne, comme c&rsquo;est le cas en l&rsquo;espèce, de désigner un représentant en Europe. De même, il lui appartient de tenir à jour un registre des traitements au sein duquel une fiche du registre doit être consacrée au traitement de données objet du présent litige.</p>
<p>Les adresses IP collectées dans le contexte de la lutte contre la contrefaçon sur internet doivent par ailleurs être considérées comme une collecte à grande échelle de données d&rsquo;infraction au sens de l&rsquo;article 10 du RGPD, de sorte qu&rsquo;il appartient encore au responsable de traitement de désigner à cette fin un délégué à la protection des données.</p>
<p>La société demanderesse ne produit, à cet égard, aucun élément de nature à considérer qu&rsquo;elle se serait conformée aux obligations précitées.</p>
<p>De même, aux termes des articles 34 et 68 de la loi du 6 janvier 1978 modifiée applicable avant le 25 mai 2018 et désormais des articles 32 et 44 du RGPD, le responsable de traitement doit traiter les données personnelles qu&rsquo;il collecte de façon à garantir une sécurité appropriée de ces dernières, y compris la protection contre le traitement non autorisé ou illicite et contre la perte, la destruction ou les dégâts d&rsquo;origine accidentelle, à l&rsquo;aide de mesures techniques ou organisationnelles appropriées (intégrité et confidentialité). Il doit encore prévoir un encadrement juridique particulier en cas de transfert de données à caractère personnel en dehors de l&rsquo;Union européenne, comme c&rsquo;est le cas en l&rsquo;espèce (transfert de données de la France vers le Canada).</p>
<p>La société Mile High Distribution demanderesse ne produit, là encore, aucun élément de nature à considérer qu&rsquo;elle se serait conformée aux obligations précitées.</p>
<p>La circonstance selon laquelle elle a procédé en septembre 2017 à une déclaration de conformité auprès de la CNIL (pièce demandeur n°5) est, dans ce contexte, insuffisante à démontrer le caractère licite du traitement de données personnelles mis en œuvre.</p>
<p>Il en est de même de l&rsquo;attestation produite en pièce n°3, laquelle est relative à une déclaration d&rsquo;avocats allemands concernant la société allemande Media Protector. Sur ce point, et de manière plus générale, les éléments produits par la demanderesse attestant selon elle du respect par la société allemande partenaire des règles applicables en matière de protection des données sont insuffisants à démontrer le respect de ces mêmes règles par la société Mile High Distribution elle même.</p>
<p>Il ressort de l&rsquo;ensemble de ce qui précède que la société Mile High Distribution échoue à démontrer le caractère licite du traitement de données à caractère personnel d&rsquo;adresses IP qu&rsquo;elle a mis en oeuvre, au regard des dispositions applicables issues tant de la loi du 6 janvier 1978 modifiée applicable avant le 25 mai 2018 que du RGPD.</p>
<p>L’opération de collecte massive d&rsquo;adresses IP étant le support de la demande de communication formulée par la société Mile High Distribution dans le cadre de la présente instance,</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>A titre surabondant, s&rsquo;agissant des règles applicables en matière de droit d&rsquo;auteur, il convient en outre de relever que les éléments produits par la société demanderesse apparaissent insuffisants à démontrer l&rsquo;existence précise de chacune des oeuvres litigieuses, ni de la titularité des droits d&rsquo;exploitation invoqués sur ces oeuvres.</p>
<p>La société Mile High Distribution sera par conséquent déboutée de sa demande de communication.</p>
<p>2. <u>Sur la demande en rétractation de l&rsquo;ordonnance sur requête du 8 avril 2019</u></p>
<p>La société Orange sollicite la rétractation de l&rsquo;ordonnance sur requête rendue par le juge du tribunal de grande instance de Paris le 8 avril 2019 et aux termes de laquelle la société Orange devait conserver les informations utiles à l’identification des personnes titulaires d’adresse IP figurant sur la pièce n°1 précitée, dans l&rsquo;attente de la présente décision.</p>
<p>Elle indique que les informations permettant l’identification d’un utilisateur ne peuvent être conservées par un opérateur de communication électronique plus d’un an après leur enregistrement, et ce, seulement pour les besoins de la recherche, de la constatation et de la poursuite des infractions pénales ou d’un manquement à l&rsquo;obligation définie à l&rsquo;article L. 336-3 du code de la propriété intellectuelle ou encore pour les besoins de la prévention des atteintes aux systèmes de traitement automatisé de données prévues et réprimées par les articles 323-1 à 323-3-1 du code pénal. Elle considère ainsi que la mesure de conservation ordonnée par le juge des requêtes serait contestable en ce qu&rsquo;elle autoriserait une conservation des données supérieure à la durée légale d&rsquo;un an.</p>
<p>Elle observe par ailleurs que l’ordonnance en cause a été rendue par le Président du Tribunal de grande instance de Paris, de sorte que le présent tribunal serait compétent pour statuer sur la demande, les textes applicables n&rsquo;exigeant pas selon elle que le juge de la rétractation soit le même que celui qui a ordonné la mesure critiquée.</p>
<p>La société Mile High Distribution ne formule à l&rsquo;audience aucune observation en réponse.</p>
<p><u>Sur ce</u>,</p>
<p>Aux termes de l&rsquo;article 496 al. 2 du code de procédure civile, s&rsquo;il est fait droit à la requête, tout intéressé peut en référer au juge qui a rendu l&rsquo;ordonnance.</p>
<p>Dans ce cadre, le présent tribunal doit se déclarer incompétent pour connaître de la demande, le recours en rétractation d&rsquo;une ordonnance sur requête relevant de la compétence exclusive du juge ayant précédemment statué, la formule indiquant qu&rsquo;il agit sur délégation du président de la juridiction étant à cet égard inopérante.</p>
<p>3. <u>Sur la résistance abusive</u></p>
<p>La société demanderesse considère que la société Orange aurait opposé une résistance abusive en contestant des évidences telles que la réalité de l&rsquo;existence des œuvres litigieuses et en plaidant par procureur en lieu et place de ses clients, et sollicite dans ce cadre la somme de 10.000 euros à titre de dommages et intérêts.</p>
<p>La société Orange indique en réponse qu&rsquo;elle ne saurait accepter de « couvrir » une demande manifestement illégale.</p>
<p><u>Sur ce</u>,</p>
<p>La société Orange voyant une partie de ses prétentions accueillie, elle ne peut se voir reprocher le caractère abusif de sa défense.</p>
<p>La demande de la société Mile High Distribution sera en conséquence écartée.</p>
<p>4. <u>Sur les autres demandes</u></p>
<p>La société Mile High Distribution INC, qui succombe, sera condamnée aux dépens ainsi qu&rsquo;à payer 8.000 euros à la société Orange SA au titre de l&rsquo;article 700 du code de procédure civile.</p>
<p><strong><br />
DÉCISION</strong></p>
<p><strong>Statuant publiquement, par mise à disposition au greffe, par ordonnance contradictoire et en premier ressort ,</strong></p>
<p><strong>DIT que le caractère licite du traitement de données à caractère personnel d&rsquo;adresses IP collectées entre novembre 2017 et décembre 2018 n&rsquo;est pas démontré,</strong></p>
<p><strong>DIT que l&rsquo;absence de caractère licite du traitement précité constitue un empêchement légitime à l&rsquo;application des dispositions de l&rsquo;article 145 du code de procédure civile,</strong></p>
<p><strong>DEBOUTE par conséquent la société Mile High Distribution INC de sa demande de communication des éléments d&rsquo;identification détenus par la société Orange SA concernant les adresses IP précitées,</strong></p>
<p><strong>DEBOUTE la société Mile High Distribution INC de sa demande au titre de la résistance abusive,</strong></p>
<p><strong>DECLARE la présente juridiction des référés incompétente pour connaître de la demande en rétractation de l&rsquo;ordonnance sur requête du 8 avril 2019,</strong></p>
<p><strong>CONDAMNE la société Mile High Distribution INC à payer 8.000 euros à la société Orange SA en application des dispositions de l&rsquo;article 700 du code de procédure civile,</strong></p>
<p><strong>CONDAMNE la société Mile High Distribution INC aux dépens.</strong></p>
<p><strong><br />
Le Tribunal :</strong> Guillaume Desgens (juge délégué du président), Myriam Pozzi (greffier)</p>
<p><strong>Avocats :</strong> Me Gueorgui Akopov, Me Marguerite Bilalian</p>
<p><strong>Source :</strong> Legalis.net</p>
<p><a href="https://www.legalis.net/actualite/contrefacon-pas-didentification-des-adresses-ip-sans-une-collecte-conforme-au-rgpd/">Lire notre présentation de la décision</a></p>

        
        <div class="spacer-10 clear">&nbsp;</div>

        <div class="bas_article">&nbsp;</div>

        <div class="spacer-20 clear"></div>

        <div class="en_complement">
                            <div class="entete_liste_complementaire">
                    <h2>En complément</h2>
                    <h3>
                        Maître Gueorgui Akopov est également intervenu(e) dans
                                                l'affaire suivante
                                                &nbsp;:
                    </h3>
                </div>
                <ul class="liste_affaires" style="display:none;">
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tgi-de-paris-ordonnance-de-refere-du-2-aout-2019/" title="TGI de Paris, ordonnance de référé du 2 août 2019">
                            TGI de Paris, ordonnance de référé du 2 août 2019                        </a>
                    </li>
                                    </ul>
                <div class="spacer-10">&nbsp;</div>
                            <div class="entete_liste_complementaire">
                    <h2>En complément</h2>
                    <h3>
                        Maître Marguerite Bilalian est également intervenu(e) dans
                                                les 10 affaires suivante
                                                &nbsp;:
                    </h3>
                </div>
                <ul class="liste_affaires" style="display:none;">
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tgi-de-paris-ordonnance-de-refere-du-2-aout-2019/" title="TGI de Paris, ordonnance de référé du 2 août 2019">
                            TGI de Paris, ordonnance de référé du 2 août 2019                        </a>
                    </li>
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tribunal-de-commerce-de-paris-ordonnance-de-refere-04-octobre-2013/" title="Tribunal de commerce de Paris Ordonnance de référé 04 octobre 2013">
                            Tribunal de commerce de Paris Ordonnance de référé 04 octobre 2013                        </a>
                    </li>
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/cour-dappel-de-paris-pole-1-chambre-3-arret-du-28-juin-2011/" title="Cour d'appel de Paris Pôle 1, chambre 3 Arrêt du 28 juin 2011">
                            Cour d'appel de Paris Pôle 1, chambre 3 Arrêt du 28 juin 2011                        </a>
                    </li>
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tribunal-de-grande-instance-de-paris-ordonnance-de-refere-28-avril-2011/" title="Tribunal de grande instance de Paris Ordonnance de référé 28 avril 2011">
                            Tribunal de grande instance de Paris Ordonnance de référé 28 avril 2011                        </a>
                    </li>
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tribunal-de-grande-instance-de-strasbourg-ordonnance-de-refere-commercial-08-janvier-2008/" title="Tribunal de grande instance de Strasbourg Ordonnance de référé commercial 08 janvier 2008">
                            Tribunal de grande instance de Strasbourg Ordonnance de référé commercial 08 janvier 2008                        </a>
                    </li>
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tribunal-de-commerce-de-paris-8eme-chambre-jugement-du-16-mai-2007/" title="Tribunal de commerce de Paris 8ème chambre Jugement du 16 mai 2007">
                            Tribunal de commerce de Paris 8ème chambre Jugement du 16 mai 2007                        </a>
                    </li>
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/cour-dappel-daix-en-provence-1ere-chambre-c-arret-du-07-novembre-2006/" title="Cour d'appel d'Aix en Provence 1ère chambre C Arrêt du 07 novembre 2006">
                            Cour d'appel d'Aix en Provence 1ère chambre C Arrêt du 07 novembre 2006                        </a>
                    </li>
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tribunal-de-grande-instance-de-marseille-ordonnance-de-refere-05-juillet-2006/" title="Tribunal de grande instance de Marseille Ordonnance de référé 05 juillet 2006">
                            Tribunal de grande instance de Marseille Ordonnance de référé 05 juillet 2006                        </a>
                    </li>
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/cour-dappel-de-versailles-12eme-chambre-section-1-arret-du-2-juin-2005/" title="Cour d'appel de Versailles 12ème chambre, section 1 Arrêt du 2 juin 2005">
                            Cour d'appel de Versailles 12ème chambre, section 1 Arrêt du 2 juin 2005                        </a>
                    </li>
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tribunal-de-grande-instance-de-paris-ordonnance-de-refere-du-12-mai-2003/" title="Tribunal de Grande Instance de Paris Ordonnance de référé du 12 mai 2003">
                            Tribunal de Grande Instance de Paris Ordonnance de référé du 12 mai 2003                        </a>
                    </li>
                                    </ul>
                <div class="spacer-10">&nbsp;</div>
            
                            <div class="entete_liste_complementaire">
                    <h2>En complément</h2>
                    <h3>
                        Le magistrat Guillaume Desgens est également intervenu(e) dans
                                                les 2 affaires suivante
                                                &nbsp;:
                    </h3>
                </div>
                <ul class="liste_affaires" style="display:none;">
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tgi-de-paris-ordonnance-de-refere-du-2-aout-2019/" title="TGI de Paris, ordonnance de référé du 2 août 2019">
                            TGI de Paris, ordonnance de référé du 2 août 2019                        </a>
                    </li>
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tgi-de-paris-3eme-ch-4eme-section-jugement-en-la-forme-des-referes-le-7-mars-2019/" title="TGI de Paris, 3ème ch. - 4ème section, jugement en la forme des référés le 7 mars 2019">
                            TGI de Paris, 3ème ch. - 4ème section, jugement en la forme des référés le 7 mars 2019                        </a>
                    </li>
                                    </ul>
                <div class="spacer-10">&nbsp;</div>
                            <div class="entete_liste_complementaire">
                    <h2>En complément</h2>
                    <h3>
                        Le magistrat Myriam Pozzi est également intervenu(e) dans
                                                les 2 affaires suivante
                                                &nbsp;:
                    </h3>
                </div>
                <ul class="liste_affaires" style="display:none;">
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tgi-de-paris-ordonnance-de-refere-du-2-aout-2019/" title="TGI de Paris, ordonnance de référé du 2 août 2019">
                            TGI de Paris, ordonnance de référé du 2 août 2019                        </a>
                    </li>
                                        <li>
                        <a href="https://www.legalis.net/jurisprudences/tribunal-de-grande-instance-de-paris-ordonnance-de-refere-du-12-mai-2017/" title="Tribunal de grande instance de Paris, ordonnance de référé du 12 mai 2017">
                            Tribunal de grande instance de Paris, ordonnance de référé du 12 mai 2017                        </a>
                    </li>
                                    </ul>
                <div class="spacer-10">&nbsp;</div>
            
            <p class="note_informative">* Nous portons l'attention de nos lecteurs sur les possibilités d'homonymies particuliérement lorsque les décisions ne comportent pas le prénom des personnes.</p>
        </div>
    </div>

    <div class="spacer-20 clear"></div>
</div>



    <div class="border_top fl">&nbsp;</div>

    <div id="footer" class="fl">
        <div class="fil_rss-xml fl">

        </div>
        <div class="copyright_infos-legales fr">
            <a href="/contact" title="Contact Legalis">
                Contact
            </a>
            &nbsp;&amp;&nbsp;
            <a href="/infos-legales" title="Infos légales">
                Infos légales
            </a>
        </div>
    </div>

</div>

<script type='text/javascript' src='https://www.legalis.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script type="text/javascript">
function SetCookie(c_name,value,expiredays)
{
var exdate=new Date()
exdate.setDate(exdate.getDate()+expiredays)
document.cookie=c_name+ "=" +escape(value)+";path=/"+((expiredays==null) ? "" : ";expires="+exdate.toGMTString())
}
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-112210-7', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
